*

Help!

Problemen met uw pc? De vrijwilligers van oplossing.be zoeken gratis met u mee! 8)

Meer weten over Oplossing.be?

Hoe stel ik een vraag?

Recent

Auteur Topic: combinatie van ALS en vlookup functie  (gelezen 416 keer)

Offline jorenmaes

  • Lid
  • *
  • Berichten: 17
  • Oplossing.be
combinatie van ALS en vlookup functie
« Gepost op: 16 januari 2018, 10:37:06 »
Hallo,

Ik wil een formule genereren in excel
Waarbij ik in B3 een "x" wil laten verschijnen wanneer mijn vlookup die in cel S13 staat niets terug vind.

Wanneer mijn vlookup in Cel S13 wel een resultaat neerzet zou er een "-" moeten verschijnen in B3

Kan iemand mij hierbij helpen?

Bedankt alvast.

 ;)
« Laatst bewerkt op: 17 januari 2018, 06:25:57 door jorenmaes »

Offline plongske

  • Volledig lid
  • **
  • Berichten: 234
  • Geslacht: Man
  • Oplossing.be
Re: combinatie van ALS en vlookup functie
« Reactie #1 Gepost op: 16 januari 2018, 13:31:36 »
In B3
=ALS(ISFOUT(S13);"x";"-")Anders even een voorbeeldbestandje plaatsen
Groeten plongske

 


www.combell.com