*

Help!

Problemen met uw pc? De vrijwilligers van oplossing.be zoeken gratis met u mee! 8)

Meer weten over Oplossing.be?

Hoe stel ik een vraag?

Recent

Recente berichten

Pagina's: [1] 2 3 4 ... 10
1
Excel / Re: Macro
« Laatste bericht door pitufo Gepost op Vandaag om 12:30:10 »
Hallo,

Met B4 en C4 moet in de macro niets gebeuren; daar staan al formules, en die zullen wel hun ding doen.
In zijn simpelste vorm (eeuwige dankbaarheid is dan van het goede te veel) kan de oplossing er dus zo uitzien, t.t.z. met één regeltje code. Dan nemen we wel aan dat er in A4 een getal staat, en dat dit, als je de macro meermaals uitvoert, er ook een negatief getal kan komen. Is dat goed genoeg ?
2
Excel / Macro
« Laatste bericht door vdbergha Gepost op Vandaag om 11:56:23 »
Ik ben een leek in Excel. Kan er mij iemand helpen met volgende vraag.
In heb in bijlage een excel bestandje.
In kolom 1 staat een getal (20)
In kolom 2 staat de formule =INTEGER(ASELECTTUSSEN(1;600))
In kolom 3 staat de formule =VERT.ZOEKEN(ASELECTTUSSEN(1;2);$D$3:$E$5;2;0).
Nu wil ik een sneltoets macro maken wanneer ik de macro activeer A4 met de waarde 1 vermindert en B4 en C4 hun waarde krijgen.

Ik zal u eeuwig dankbaar zijn ! :)
3
Hardware algemeen / Re: aankoop SSD en voeding
« Laatste bericht door Stegisoft Gepost op Vandaag om 00:28:50 »
Beste tommy0777,

Seasonic Focus Plus 750 Gold is een kwaliteitsvoeding.
Maar 750 watt is meestal veel te veel.
Tegenwoordig verbruiken pc veel minder dan vroeger.
Ik heb een zware pc en dat verbruik alles samen 125 watt inclusief videokaart, waterkoeling enz.

Beiden ssd is prima.
Het verschil is wel de waarbord want samsung geeft 5 jaar en WD 3 jaar
Ik zie hier een goed geprijsde SSD van 1 TB

Kijk wel of uw moederbord m2 SSD ondersteund want dat is nog sneller
Als dat zo is dan zou ik voor m2 samsung 950

Groetjes

Stegisoft
4
Hardware algemeen / aankoop SSD en voeding
« Laatste bericht door tommy0777 Gepost op Gisteren om 21:53:16 »
Hallo,

Ik wil een SSD kopen voor in mijn desktop.
Ik dacht aan dit model de Samsung850 EVO 500 GB 2,5 inch of is dit model beter de
WD SSD Blue 500GB 2,5 inch?

Ook wil ik voeding aanschaffen de Seasonic Focus Plus 750Gold.
Wat is eigenlijk het verschil tussen de Gold versie en de Platinum en is het de moeite waard om hiervoor meer te betalen?

5
Excel / Re: combinatie van ALS en vlookup functie
« Laatste bericht door plongske Gepost op Gisteren om 13:31:36 »
In B3
=ALS(ISFOUT(S13);"x";"-")Anders even een voorbeeldbestandje plaatsen
6
Excel / combinatie van ALS en vlookup functie
« Laatste bericht door jorenmaes Gepost op Gisteren om 10:37:06 »
Hallo,

Ik wil een formule genereren in excel
Waarbij ik in B3 een "x" wil laten verschijnen wanneer mijn vlookup die in cel S13 staat niets terug vind.

Wanneer mijn vlookup in Cel S13 wel een resultaat neerzet zou er een "-" moeten verschijnen in B3

Kan iemand mij hierbij helpen?

Bedankt alvast.

 ;)
7
Windows algemeen / Re: GRATIS UPGRADE VAN WIN 7 NAAR WIN 10
« Laatste bericht door Stegisoft Gepost op Gisteren om 00:11:15 »
Hey softaid,

Ik zie het nu op deze pagina

Groetjes

Stegisoft
8
Vrije chat / Re: Problemen oplossingen in AVAST
« Laatste bericht door SoftAid Gepost op 15 januari 2018, 14:41:04 »
Nee, het register laat ik maar zo, het is te gevaarlijk om met andere programma's in te rommelen, Ccleaner betrouw ik.
CCleaner is ook te vertrouwen, maar "Windows Registry Repair Tool" ook, en is veel grondiger. Ik heb het zelf uitgetest op mijn PC, en ik vertrouw dit programma ook.
Belangrijker is de programma's die mijn systeem vertragen maar dan moet mijn pc terug normaal draaien.
Programma's vertragen je systeem enkel als ze actief zijn, zichtbaar of op de achtergrond.
Welke programma's dat doen kan je zien in Taakbeheer (Ctrl+Alt+Del) tabbladen Toepassingen en Processen.

:) SoftAid :)             


9
Vrije chat / Re: Problemen oplossingen in AVAST
« Laatste bericht door slimpie Gepost op 15 januari 2018, 13:40:33 »
Nog eens bedankt.
Nee, het register laat ik maar zo, het is te gevaarlijk om met andere programma's in te rommelen, Ccleaner betrouw ik.
Belangrijker is de programma's die mijn systeem vertragen maar dan moet mijn pc terug normaal draaien.

Bedankt en tot later.
10
Windows algemeen / Re: Reserve kopie maken van W10
« Laatste bericht door slimpie Gepost op 15 januari 2018, 13:32:56 »
Bedankt SoftAid, nu ga ik eens naar dat andere topic zien.
Pagina's: [1] 2 3 4 ... 10

www.combell.com