Help!

PC-Problemen?
De vrijwilligers van Oplossing.be zoeken gratis met u mee!

Hulp bij posten

Recente topics

Auteur Topic: 1/04/1900 bij formule met datums  (gelezen 2804 keer)

0 leden en 1 gast bekijken dit topic.

Offline freggelmeisje

  • Nieuw lid
  • Berichten: 2
  • Geslacht: Vrouw
  • Oplossing.be
1/04/1900 bij formule met datums
« Gepost op: 24 juni 2020, 12:59:16 »
Dag

Ik heb een formule met datums:
in A1 staat een start datum, in B1 komen daar 92 dagen bij (A1+92).
Als A1 nog niet is ingevuld zet Excel daar automatisch 1/04/1900.
nu heb ik al een voorwaardelijke opmaak dat de letterkleur en opvulling wit moeten worden maar als ik een volgende regel doorvoer dat een lijn moet kleuren als er iets in een andere cel gebeurt staat de datum er wel weer.
Hoe kan ik dit oplossen dat de datum er gewoon niet meer staat?


Offline Ntr

  • Lid
  • *
  • Berichten: 19
  • Geslacht: Man
  • Oplossing.be
Re: 1/04/1900 bij formule met datums
« Reactie #1 Gepost op: 24 juni 2020, 13:36:33 »
Bedoel je zo?=ALS(A1="";"";A1+B1)

Offline freggelmeisje

  • Nieuw lid
  • Berichten: 2
  • Geslacht: Vrouw
  • Oplossing.be
Re: 1/04/1900 bij formule met datums
« Reactie #2 Gepost op: 24 juni 2020, 13:56:01 »
 :thumbsup: dat is em!!
mercikes!

 


www.combell.com