Help!

PC-Problemen?
De vrijwilligers van Oplossing.be zoeken gratis met u mee!

Hulp bij posten

Recente topics

Auteur Topic: Bloeddruk  (gelezen 5293 keer)

0 leden en 1 gast bekijken dit topic.

Offline Georgyboy

  • Volledig lid
  • **
  • Berichten: 170
  • Geslacht: Man
  • Oplossing.be
Bloeddruk
« Gepost op: 18 januari 2020, 18:29:42 »
Goeiedag,

In bijlage bestand een overzicht met de bloedruk waarden, graag zou ik dat wat verbeteren.
1) Datum doortrekken  of met formule ? 2 x 1 datum
9-aug
9-aug
10-aug
10-aug
10-aug
11-aug
11-aug
11-aug
12-aug
12-aug

In grafiek de opmerkingen weergeven om te kunnen zien wanneer wat genomen (medicatie) en het resultaat in waarden.

Alvast bedankt,
Georgyboy

Offline cow18

  • Lid
  • *
  • Berichten: 29
  • Geslacht: Man
  • Oplossing.be
Re: Bloeddruk
« Reactie #1 Gepost op: 18 januari 2020, 19:02:42 »
B328  =GEHEEL(B327+C327+0,5) en vanaf daar doortrekken naar beneden
of
B328 =B326+1 en ook doortrekken naar beneden

D-kolom kan ook =ALS([@Tijd];ALS([@Tijd]<0,5;"ochtend";"avond");"")

Offline Georgyboy

  • Volledig lid
  • **
  • Berichten: 170
  • Geslacht: Man
  • Oplossing.be
Re: Bloeddruk
« Reactie #2 Gepost op: 18 januari 2020, 20:23:58 »
Bedankt Cow18 voor deze simpele werkende oplossingen !  :thumbsup:

Werken super
Citaat
B328 =B326+1 en ook doortrekken naar beneden

D-kolom kan ook =ALS([@Tijd];ALS([@Tijd]<0,5;"ochtend";"avond");"")

Hier kom ik een ander resultaat uit  ;)
Citaat
=GEHEEL(B327+C327+0,5)


Offline Georgyboy

  • Volledig lid
  • **
  • Berichten: 170
  • Geslacht: Man
  • Oplossing.be
Re: Bloeddruk
« Reactie #3 Gepost op: 19 januari 2020, 11:48:30 »
gevonden, sorry Cow 18
Bedankt Cow18 :)

Bij het invullen van het uur werkt de formule wel !
 =GEHEEL(B327+C327+0,5)

Offline SoftAid

  • Administrator
  • Ambassadeur
  • *****
  • Berichten: 17.904
  • Geslacht: Man
  • Nobody is perfect, not even me...
Re: Bloeddruk
« Reactie #4 Gepost op: 19 januari 2020, 12:58:34 »
gevonden, sorry Cow 18
Bedankt Cow18 :)
Hey Georgyboy, rustig aan hé  ;D   
Op 06/01/2020 had je een hartslag van 899, dat lijkt me niet meer gezond...  ;D ;D ;D

:) SoftAid :)             
Wegens veelvuldig melden van dubbelposten, het posten op verschillende help-fora van dezelfde vraag, zijn de gedragsregels op dit forum aangepast. Dubbelposten dient in de toekomst op voorhand gemeld te worden, met een melding en een link naar het topic op de andere site. De helpers wensen een weinig respect voor de inspanningen die ze doen om mensen te helpen. Je doet jezelf ook een plezier. Door je dubbelposten te melden wordt je vraag mogelijk op meerdere fora beantwoord.

Offline Georgyboy

  • Volledig lid
  • **
  • Berichten: 170
  • Geslacht: Man
  • Oplossing.be
Re: Bloeddruk
« Reactie #5 Gepost op: 19 januari 2020, 15:39:24 »
Hey Softaid,
Had die dag 3 koningen gezongen  :) :) :)

Offline SoftAid

  • Administrator
  • Ambassadeur
  • *****
  • Berichten: 17.904
  • Geslacht: Man
  • Nobody is perfect, not even me...
Re: Bloeddruk
« Reactie #6 Gepost op: 19 januari 2020, 16:13:14 »
Ha zo, die 899 waren de Euro's die je zingen hebben opgebracht  0:-)
De andere dagen zing je dan maar zozo, hé....  :D

Groeten,

:) SoftAid :)             
Wegens veelvuldig melden van dubbelposten, het posten op verschillende help-fora van dezelfde vraag, zijn de gedragsregels op dit forum aangepast. Dubbelposten dient in de toekomst op voorhand gemeld te worden, met een melding en een link naar het topic op de andere site. De helpers wensen een weinig respect voor de inspanningen die ze doen om mensen te helpen. Je doet jezelf ook een plezier. Door je dubbelposten te melden wordt je vraag mogelijk op meerdere fora beantwoord.

Offline Georgyboy

  • Volledig lid
  • **
  • Berichten: 170
  • Geslacht: Man
  • Oplossing.be
Re: Bloeddruk
« Reactie #7 Gepost op: 19 januari 2020, 16:48:06 »
Tof dat we eens kunnen lachen hé !  ;D ;D ;D

Offline SoftAid

  • Administrator
  • Ambassadeur
  • *****
  • Berichten: 17.904
  • Geslacht: Man
  • Nobody is perfect, not even me...
Re: Bloeddruk
« Reactie #8 Gepost op: 19 januari 2020, 16:54:02 »
 :thumbsup: :thumbsup:
Wegens veelvuldig melden van dubbelposten, het posten op verschillende help-fora van dezelfde vraag, zijn de gedragsregels op dit forum aangepast. Dubbelposten dient in de toekomst op voorhand gemeld te worden, met een melding en een link naar het topic op de andere site. De helpers wensen een weinig respect voor de inspanningen die ze doen om mensen te helpen. Je doet jezelf ook een plezier. Door je dubbelposten te melden wordt je vraag mogelijk op meerdere fora beantwoord.

 


www.combell.com