Help!

Problemen met uw pc? De vrijwilligers van Oplossing.be zoeken gratis met u mee! 8)

Meer weten over Oplossing.be?

Hoe stel ik een vraag?

Hulp bij posten

Recent

Auteur Topic: Rood kruis bij mijn netwerk schijven  (gelezen 9156 keer)

0 leden en 1 gast bekijken dit topic.

Offline Montagnard

  • Volledig lid
  • **
  • Berichten: 184
  • Geslacht: Man
  • To Windows or not to Windows , that's the question
Re: Rood kruis bij mijn netwerk schijven
« Reactie #30 Gepost op: 08 maart 2019, 07:38:50 »
vandaag wordt de NAS geleverd , alsook om te beginnen 1 Harddisk ( ik heb nog deze van mijn Lacie als voorlopige backup).
het is volgende geworden : https://www.coolblue.be/nl/product/750002/seagate-ironwolf-st3000vn007-3-tb.html

ben benieuwd.....tot later !
Mvg,
Arnold.


Offline Montagnard

  • Volledig lid
  • **
  • Berichten: 184
  • Geslacht: Man
  • To Windows or not to Windows , that's the question
Re: Rood kruis bij mijn netwerk schijven
« Reactie #31 Gepost op: 09 maart 2019, 08:46:34 »
pppfffttt  :-[....niet eenvoudig om de nas in te stellen , ben al 2 x herbegonnen...
er zitten 2 schijven in , 1 van 2TB en 1 van 3TB , het was mijn bedoeling om de 1 ste te gebruiken als "systeemdisk" en de 2de als "multimedia" maar de nas maakt standaard blijkbaar een raid 0 combinatie aan waar de dus de data over beide schijven wordt geschreven.
raid 1 wil ik ook niet want er zit al een 3 TB schijf als "multimedia" in mijn vaste computer , naast een SSD als "systeemdisk.
ik zou liefst de 2 schijven als 2 "single disk" willen gebruiken...zodat ik mijn SSD kan backuppen naar de 1ste schijf in de NAS en mijn Multimedia schijf naar de 2de schijf in de NAS..
iemand enig idee , of pak ik dit totaal verkeerd aan ?

Mvg,
Arnold.

Offline Montagnard

  • Volledig lid
  • **
  • Berichten: 184
  • Geslacht: Man
  • To Windows or not to Windows , that's the question
Re: Rood kruis bij mijn netwerk schijven
« Reactie #32 Gepost op: 09 maart 2019, 12:40:21 »
UPDATE : ondertussen er in geslaagd om de configuratie volgens mijn wensen in te stellen....
nog 1 (voor mij groot ) probleem : ik heb in de instellingen de DLNA media-server ingesteld , die is nodig om films etc te bekijken op een ander (TV) toestel.
als ik de DLNA media-server wil gebruiken MOET ik ook de "mediabibliotheek" in schakelen , dat geeft ook geen problemen maar mij films zijn mooi onderverdeeld in mappen : "mijzelf" , "mijn vrouwtje" , "kleinkinderen" , "ma & pa" , "prive"....
als ik echter de mediabibliotheek laat scannen op nieuw bijgevoegde films dan zet hij AL de films in n map "gedeelde video's" en staan AL de films door elkaar wat totaal onoverzichtelijk is...
ik heb al van alles geprobeerd maar kan mijn mappen zoals ik die heb ingesteld niet op identieke wijze in de mediabibliotheek krijgen...

Mvg,
Arnold.

 


www.combell.com