Help!

PC-Problemen?
De vrijwilligers van Oplossing.be zoeken gratis met u mee!

Hulp bij posten

Recente topics

Recente berichten

Pagina's: 1 2 [3] 4 5 6 ... 10
21
Excel / Re: Bloeddruk
« Laatste bericht door Georgyboy Gepost op 19 januari 2020, 16:48:06 »
Tof dat we eens kunnen lachen hé !  ;D ;D ;D
22
Excel / Re: Bloeddruk
« Laatste bericht door SoftAid Gepost op 19 januari 2020, 16:13:14 »
Ha zo, die 899 waren de Euro's die je zingen hebben opgebracht  0:-)
De andere dagen zing je dan maar zozo, hé....  :D

Groeten,

:) SoftAid :)             
23
Excel / Re: Bloeddruk
« Laatste bericht door Georgyboy Gepost op 19 januari 2020, 15:39:24 »
Hey Softaid,
Had die dag 3 koningen gezongen  :) :) :)
24
Excel / Re: Bloeddruk
« Laatste bericht door SoftAid Gepost op 19 januari 2020, 12:58:34 »
gevonden, sorry Cow 18
Bedankt Cow18 :)
Hey Georgyboy, rustig aan hé  ;D   
Op 06/01/2020 had je een hartslag van 899, dat lijkt me niet meer gezond...  ;D ;D ;D

:) SoftAid :)             
25
Excel / Re: Bloeddruk
« Laatste bericht door Georgyboy Gepost op 19 januari 2020, 11:48:30 »
gevonden, sorry Cow 18
Bedankt Cow18 :)

Bij het invullen van het uur werkt de formule wel !
 =GEHEEL(B327+C327+0,5)
26
Excel / Re: Bloeddruk
« Laatste bericht door Georgyboy Gepost op 18 januari 2020, 20:23:58 »
Bedankt Cow18 voor deze simpele werkende oplossingen !  :thumbsup:

Werken super
Citaat
B328 =B326+1 en ook doortrekken naar beneden

D-kolom kan ook =ALS([@Tijd];ALS([@Tijd]<0,5;"ochtend";"avond");"")

Hier kom ik een ander resultaat uit  ;)
Citaat
=GEHEEL(B327+C327+0,5)

27
Opstart en afsluit problemen / Re: Opstart paswoord vergeten
« Laatste bericht door bertvdb Gepost op 18 januari 2020, 20:04:58 »
Eureka, paswoord teruggevonden.
Dit item mag worden afgesloten !

Bert
28
Opstart en afsluit problemen / Re: Opstart paswoord vergeten
« Laatste bericht door bertvdb Gepost op 18 januari 2020, 19:36:46 »
Windows Vista
29
Opstart en afsluit problemen / Re: Opstart paswoord vergeten
« Laatste bericht door SoftAid Gepost op 18 januari 2020, 19:34:36 »
Hallo Bert,

Windows 10, 8, 7 .....?

:) SoftAid :)             
30
Excel / Re: Bloeddruk
« Laatste bericht door cow18 Gepost op 18 januari 2020, 19:02:42 »
B328  =GEHEEL(B327+C327+0,5) en vanaf daar doortrekken naar beneden
of
B328 =B326+1 en ook doortrekken naar beneden

D-kolom kan ook =ALS([@Tijd];ALS([@Tijd]<0,5;"ochtend";"avond");"")
Pagina's: 1 2 [3] 4 5 6 ... 10


www.combell.com